..follow me on https://www.twitter.com/linuxonlinehelp

Security Bug smeserver-phpmyadmin-multiuser-2.11.3-3.el4.sme.noarch.rpm

If you use:
smeserver-phpmyadmin-multiuser-2.11.3-3.el4.sme.noarch.rpm
and run db configuration setprop access private
the Login Interfaces is public !!!
Please take newer version:
smeserver-phpmyadmin-multiuser-2.11.9-XX.el4.sme.noarch.rpm